@Alle: Sicherheitsupdates in der PostgreSQL

30.08.2017
in: Allgemeine Anwender-Informationen, Anforderungsjahr, ASV-Technik, Multiplikatoren, Multiplikatoren Parallelbetrieb, Parallelbetrieb

Wegen Sicherheitsschwachstellen in veralteten PostgreSQL-Versionen empfehlen wir Ihnen, sofern Sie eine PostgreSQL-Datenbank betreiben, diese auf eine der folgenden Versionen 9.6.4, 9.5.8, 9.4.13, 9.3.18 und 9.2.22  zu aktualisieren.

Viele Grüße

Ihr ASV-Team